กลุ่มผู้ดูแลระบบแห่งประเทศไทย
1 กันยายน 2015, 23:05:37 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ข่าว:
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  พิมพ์  
ผู้เขียน หัวข้อ: เข้า google ไม่ได้  (อ่าน 17672 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
telesyn
บุคคลทั่วไป
« เมื่อ: 4 มีนาคม 2009, 12:41:21 »

เข้า google ไม่ได้ ทีบอกไม่ได้ไม่รู้เรื่องนะครับ...
อาการมันมีอยู่ว่า เครื่องในวงแลยเดียวกัน
บางเครื่อง เข้า google ได้ บางเครื่องเข้า google ไม่ได้ ( The page cannot be found)
วิธีที่ลองทำไปแล้วคือ
- ลบ คุ๊กกี้ ไฟล์ขยะทั้งหลาย
- เรียกค่า รีจิสทรี้ ต่าง ๆ กลับ โดยใช้ Nod Registy Recovery และ CCleaner
- ลง Anti Viurus ทั้ง AVG, Anivir, Nod และ TrenMicro(ตัวเดิมในเครื่อง)  แสกนหาไวรัส ก็ไม่เจอสิ่งผิดปกติ
- ใช้ SuperAniSpyware สแกน Malware ก็ไม่เจอ
- พิมพ์เข้า google โดยใช้เลข IP ก็ไม่ได้
- เปลี่ยน เบาร์เซอร์เป็น FireFox และ Opera ก็ยังเข้าไม่ได้

รบกวนทานผู้ดูแลระบบและ IT Support ทุกท่านช่วยเหลือด้วยครับ....
ถ้ามันเข้าไม่ได้ทั้งหมดก็ว่าจะโทรหา ISP (KSC ลีดไลน์) แต่มันได้บ้างเครื่องไม่ได้บ้างเครื่อง
ช่วยหน่อยนะครับ........
ใช้กรูเกิ้ลไม่ได้ เหมือนชีวิตมันขากหายยังไงไม่รู้

ขอบคุณครับ
บันทึกการเข้า
•☆-aNoThEaR rIsinG-☆•
Stager Tier 5
*****

จิตพิสัย: 15
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,338


[ 不合理な ]


เว็บไซต์
« ตอบ #1 เมื่อ: 4 มีนาคม 2009, 13:33:36 »

ลองใช้คำสั่ง

โค๊ด:
tracert www.google.com

แล้วเอาผลที่ได้มาว่ากันต่อครับ ว่าแต่ค่า DNS แต่ล่ะเครื่องเหมือนกันเปล่่าครับ
บันทึกการเข้า

•☆-aNoThEaR rIsinG-☆•
• http://implemention.spaces.live.com •
• http://www.facebook.com/aftersixpm •

[ あ り が と う ご ざ い ま し た ]
^-FreeplaY-^
Stager Tier 5
*****

จิตพิสัย: 15
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2,232



« ตอบ #2 เมื่อ: 4 มีนาคม 2009, 14:19:43 »

ลองเช็คดู DNS ว่าถูกต้องไหมครับ
มี Proxy Server อยู่ไม่ ลองเคลียร์ cache ดูครับ
บันทึกการเข้า

ยังไม่จน อยู่อย่างคนจน ใช้อย่างคนจน จะไม่มีวันจน

ยังไม่รวย อยู่อย่างคนรวย ใช้อย่างคนรวย จะไม่มีวันรวย

คนเก่งไม่เรื่องมาก คนฉลาดไม่มากเรื่อง
telesyn
บุคคลทั่วไป
« ตอบ #3 เมื่อ: 4 มีนาคม 2009, 15:18:13 »

ขอบคุณครับ จะลองเอาไปทำหลาย ๆ วิธี
แต่ตอนนี้ ต้องไปซ่อม เครื่องก่อน.........
เด๋วเรื่อง Google จะเอาผลมารายงานครับ... Grin
บันทึกการเข้า
linhui
Junior Member
*

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

กระทู้: 12


« ตอบ #4 เมื่อ: 5 มีนาคม 2009, 14:56:45 »

ตอนนี้ใช้ Google ได้แล้วค่ะ ดีใจมากมาย

แต่ว่าใช้วิธี Repair Windows เอานะคะ

ลองทำตามหลายๆท่านแนะนำ ด้วยค่ะ

ขอบคุณมากมายเลยนะคะ ที่มาช่วยแชร์ความรู้กัน ขอบคุณก๊าบ เพ่ก๊าบ  Afro Afro
บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
หน้า: [1]   ขึ้นบน
  พิมพ์  
 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.063 วินาที กับ 19 คำสั่ง