กลุ่มผู้ดูแลระบบแห่งประเทศไทย กลุ่มผู้ดูแลระบบแห่งประเทศไทย
2 กันยายน 2014, 20:59:43 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

Thaiadmin on Social NetworkThaiadmin on TwitterThaiadmin on Facebook Group

ข่าว:
  หน้าแรก   เวบบอร์ด   ค้นหา ช่วยเหลือ เจ้าหน้าที่ เข้าสู่ระบบ ลืมรหัสผ่าน? คำเแนะนำ สมัครสมาชิก Register via Facebook Register via Google+  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Network Zone » Networking & Internet » หัวข้อ:
|-+ เปิด GOOGLE.CO.TH ไม่ได้ครับ


หน้า: [1]   ลงล่าง
  เพิ่มบุ้คมาร์ค  |  พิมพ์  
ผู้เขียน หัวข้อ: เปิด GOOGLE.CO.TH ไม่ได้ครับ  (อ่าน 3007 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
<LM>
Savant Grade 1
*


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 268

สมาชิกลำดับที่ 3875

Posting Frequency


TH@min Membership









 ระดับถัดไป:
 90% ( 18 / 20 )

« เมื่อ: 17 มิถุนายน 2008, 16:31:54 »

คือว่าเครื่องที่ OFFICE ของผมมีปัญหาคือเปิด www.google.co.th ไม่ได้ครับ
ผมได้ทำการลบ temp+cookie+offline file ต่างๆก็ไม่หาย บางเครืองยอมลง IE7 ก็ไม่หาย
แต่มันแปลกคือบางเครืองทำการลบ temp+cookie+offline file หรือลง IE7 เพิ่มก็ใช่ได้ครับ
รบกวนพี่ๆด้วยครับ






* eo.JPG (293.79 KB, 1440x900 - ดู 127 ครั้ง.)
Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
^-FreeplaY-^
Stager Tier 5
*****


จิตพิสัย: 15
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2,170

สมาชิกลำดับที่ 3201

Posting Frequency










สมบูรณ์ 100%

« ตอบ #1 เมื่อ: 17 มิถุนายน 2008, 16:43:14 »

ลองแสกนพวกไวรัสหรือสปายแวร์อะไรพวกนี้ดูหมดยัง

Share topic : บันทึกการเข้า

ยังไม่จน อยู่อย่างคนจน ใช้อย่างคนจน จะไม่มีวันจน

ยังไม่รวย อยู่อย่างคนรวย ใช้อย่างคนรวย จะไม่มีวันรวย

คนเก่งไม่เรื่องมาก คนฉลาดไม่มากเรื่อง
<LM>
Savant Grade 1
*


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 268

สมาชิกลำดับที่ 3875

Posting Frequency


TH@min Membership









 ระดับถัดไป:
 90% ( 18 / 20 )

« ตอบ #2 เมื่อ: 17 มิถุนายน 2008, 17:02:32 »

ลองหมดแล้วครับปวดหัวมากๆเลย................


Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
Ga-In
บุคคลทั่วไป
« ตอบ #3 เมื่อ: 17 มิถุนายน 2008, 17:51:06 »


ไม่ทราบว่ามี proxy server อยู่ข้างในรึเปล่าครับ  Angry   





Share topic : บันทึกการเข้า
<LM>
Savant Grade 1
*


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 268

สมาชิกลำดับที่ 3875

Posting Frequency


TH@min Membership









 ระดับถัดไป:
 90% ( 18 / 20 )

« ตอบ #4 เมื่อ: 20 มิถุนายน 2008, 09:22:53 »

มี PROXY ของ KERIO อะครับ.....  Cry
เมื่อ: 18 มิถุนายน 2008, 08:41:15
ยังรอพี่ๆอยู่นะครับ  Cry

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
^-FreeplaY-^
Stager Tier 5
*****


จิตพิสัย: 15
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2170

สมาชิกลำดับที่ 3201

Posting Frequency










สมบูรณ์ 100%

« ตอบ #5 เมื่อ: 20 มิถุนายน 2008, 09:33:32 »

มี PROXY ของ KERIO อะครับ.....  Cry

ลองเคลียร์ cahce ดูบ้างยังอ่ะครับ หรือไม่ก็ปลด proxy ออกก่อนแล้วดูว่าใช้งานได้ปกติไหม

Share topic : บันทึกการเข้า

ยังไม่จน อยู่อย่างคนจน ใช้อย่างคนจน จะไม่มีวันจน

ยังไม่รวย อยู่อย่างคนรวย ใช้อย่างคนรวย จะไม่มีวันรวย

คนเก่งไม่เรื่องมาก คนฉลาดไม่มากเรื่อง
pongwut_a
Bronze Fellowship
*


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

กระทู้: 39

สมาชิกลำดับที่ 38448

Posting Frequency










 ระดับถัดไป:
 80% ( 4 / 5 )

« ตอบ #6 เมื่อ: 21 มิถุนายน 2008, 14:20:35 »

ผมใช้ www.blackle.com  ครับ ช่วยโลกประหยัดพลังงาน    by google
ช่วยๆกันครับ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
<LM>
Savant Grade 1
*


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 268

สมาชิกลำดับที่ 3875

Posting Frequency


TH@min Membership









 ระดับถัดไป:
 90% ( 18 / 20 )

« ตอบ #7 เมื่อ: 27 มิถุนายน 2008, 14:10:09 »

ผมลองทำการ clear cache แล้วครับ แต่ก็ไม่หาย

แต่ไม่ต้องตกใจครับตอนนี้ได้แล้วครับ โดยการไป reset ie setting ให้เป็นแบบเดิมๆก็ใช่ได้เลยครับ

ขอบคุณพี่ๆทุกคนมากครับ  Afro



Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
กลุ่มผู้ดูแลระบบแห่งประเทศไทย
   


โปรดอ่านกฎกติกาก่อนแสดงความคิดเห็น


1. โปรดงดเว้น การใช้คำหยาบคาย ส่อเสียด ดูหมิ่น กล่าวหาให้ร้าย สร้างความแตกแยก หรือกระทบถึงสถาบันอันเป็นที่เคารพ
2. ข้อความหรือรูปภาพที่ปรากฏในกระทู้ที่ท่านเห็นอยู่นี้ เกิดจากการตั้งกระทู้และถูกส่งขึ้นเวบบอร์ดโดยอัตโนมัติจากบุคคลทั่วไปและสมาชิก
ซึ่งทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย มิได้มีส่วนร่วมรู้เห็น หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น
และไม่สามารถนำไปอ้างอิงทางกฎหมายได้
3. หากท่านพบเห็นข้อความ หรือรูปภาพในกระทู้ที่ไม่เหมาะสม กรุณาแจ้งทีมงานทราบ เพื่อดำเนินการต่อไป
4. ทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอสงวนสิทธิ์ในการลบความคิดเห็น โดยไม่ต้องชี้แจงเหตุผลใดๆ ต่อเจ้าของความคิดเห็นนั้น

 บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  เพิ่มบุ้คมาร์ค  |  พิมพ์  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Network Zone » Networking & Internet » หัวข้อ:
|-+ เปิด GOOGLE.CO.TH ไม่ได้ครับ


 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 Thaiadmin Edition | Sitemap| SMF © 2013, Simple Machines
Thai Language by ThaiSMF. Modifications by Thailand System Administrator Group.
Valid XHTML 1.0! Valid CSS!

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.096 วินาที กับ 39 คำสั่ง

Google visited last this page 18 สิงหาคม 2014, 19:59:01