กลุ่มผู้ดูแลระบบแห่งประเทศไทย
4 กันยายน 2015, 04:24:51 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น
ข่าว:
 
   หน้าแรก   ช่วยเหลือ ค้นหา เข้าสู่ระบบ สมัครสมาชิก  
หน้า: [1]   ลงล่าง
  ตอบ  |  พิมพ์  
ผู้เขียน หัวข้อ: ช่วยด้วยค่ะ window มีปัญหา turn off ไม่ได้  (อ่าน 3354 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
SarHaRah
Standard Member
****

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: หญิง
กระทู้: 26



« เมื่อ: 26 มีนาคม 2008, 20:59:32 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ไม่ทราบว่าตั้งห้องผิดหรือเปล่านะคะ แต่ขอความกรุณา ช่วยด้วยค่ะ

คือ shut down ไม่ได้ค่ะ พอกด มันกลายเป็นรีสตาทไปค่ะ แล้วมีข้อความขึ้นว่า

A log of this error  has been created

ทำอย่างไรดีคะ ตอนนี้ปิดเครื่องไม่ได้ค่ะ ต้องดึงปลั๊ก ออกอย่างเดียวเลยค่ะ



ขอขอบคุณล่วงหน้าด้วยจ้า

 Cry Cry Cry Cry
บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ<br />อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ <br />จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน <br />ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
เพิ่งหัด
Advanced Member
*****

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 31



« ตอบ #1 เมื่อ: 28 มีนาคม 2008, 10:17:07 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ถ้าเป็นผม ลองไป Restore  System   ลองดูครับ
ถ้าทำแล้ว ยังไม่หาย ถ้าเป็นผม ลง OS ใหม่ อย่างเดียวครับ

**อาจจะไม่ไช่การแก้ปัญหาที่ดีนัก แต่ ผมคิดว่ามันชัว กว่า และเครื่องสะอาดดี อ่ะงับ***

บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
EcstracyFly
บุคคลทั่วไป
« ตอบ #2 เมื่อ: 28 มีนาคม 2008, 12:15:58 »
ตอบโดยอ้างถึงข้อความอ้างถึง


คือ shut down ไม่ได้ค่ะ พอกด มันกลายเป็นรีสตาทไปค่ะ แล้วมีข้อความขึ้นว่า

A log of this error  has been created

ขอขอบคุณล่วงหน้าด้วยจ้า

 Cry Cry Cry Cry

มันบอกว่า มันสร้าง log ไว้ ขอดูหน่อยได้ไหมครับ

ปล. ย้ายไป ให้แล้วครับ
บันทึกการเข้า
SarHaRah
Standard Member
****

จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: หญิง
กระทู้: 26



« ตอบ #3 เมื่อ: 28 มีนาคม 2008, 21:19:17 »
ตอบโดยอ้างถึงข้อความอ้างถึง

ขอบคุณนะคะที่ช่วยย้ายหมวด



แต่อาการมันหายไปแล้วค่ะ หลังจากเปิดเครื่องทิ้งไว้อีก2คืน

คือวันนี้พอลองปิดเครื่องมันก็ไม่เป็นอะไร ทั้งๆที่ไม่ได้แก้ปัญหาอะไรเลย

งงเหมือนกันค่ะ แต่ขอบคุณทุก คห นะคะ ที่ช่วยตอบคำถาม   Afro
บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ<br />อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ <br />จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน <br />ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
หน้า: [1]   ขึ้นบน
  ตอบ  |  พิมพ์  
 
กระโดดไป:  

+ ตอบด่วน
Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2015, Simple Machines Valid XHTML 1.0! Valid CSS!
หน้านี้ถูกสร้างขึ้นภายในเวลา 0.06 วินาที กับ 19 คำสั่ง