กลุ่มผู้ดูแลระบบแห่งประเทศไทย กลุ่มผู้ดูแลระบบแห่งประเทศไทย
18 กันยายน 2014, 06:35:48 *
ยินดีต้อนรับคุณ, บุคคลทั่วไป กรุณา เข้าสู่ระบบ หรือ ลงทะเบียน
ส่งอีเมล์ยืนยันการใช้งาน?

เข้าสู่ระบบด้วยชื่อผู้ใช้ รหัสผ่าน และระยะเวลาในเซสชั่น

Thaiadmin on Social NetworkThaiadmin on TwitterThaiadmin on Facebook Group

ข่าว:
  หน้าแรก   เวบบอร์ด   ค้นหา ช่วยเหลือ เจ้าหน้าที่ เข้าสู่ระบบ ลืมรหัสผ่าน? คำเแนะนำ สมัครสมาชิก Register via Facebook Register via Google+  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Serve Zone » Hardware » หัวข้อ:
|-+ เปิดเครื่องคอมไม่ติด ถอดแรมออก ก็ไม่มีเสียง เป็นอารายอะ


หน้า: [1]   ลงล่าง
  เพิ่มบุ้คมาร์ค  |  พิมพ์  
ผู้เขียน หัวข้อ: เปิดเครื่องคอมไม่ติด ถอดแรมออก ก็ไม่มีเสียง เป็นอารายอะ  (อ่าน 15155 ครั้ง)
0 สมาชิก และ 1 บุคคลทั่วไป กำลังดูหัวข้อนี้
the_oo
บุคคลทั่วไป
« เมื่อ: 7 พฤศจิกายน 2006, 14:19:38 »

เปิดเครื่องคอมไม่ติด
ลองถอดแรมออก ก็ไม่มีเสียง เงียบสนิท

จอภาพไม่มีสัญญาณเข้า ไฟจอเป็นสีส้ม ไฟคีย์บอร์ดไม่ติด
พัดลม CPU หมุน พัดลม Power หมุน มันเป็นอารายอะ

การ์ดจอ ออนบอร์ด และไม่มีการ์ดจอที่เป็น PCI ให้ Test ด้วยอะ

Share topic : บันทึกการเข้า
Bugfly
Thaiadmin Management
*****

 Thaiadmin Cooperate
 Thaiadmin Professional
 Thaiadmin Writer


จิตพิสัย: 47
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2,673

สมาชิกลำดับที่ 20

Posting Frequency


พยายามจะก้าวออกจากกะลา









สมบูรณ์ 100%

« ตอบ #1 เมื่อ: 7 พฤศจิกายน 2006, 14:24:17 »

ผมมองประเด็นไปที่ Mainboard ก่อนเลยครับ ลองถอดอุปกรณ์ทุกชิ้นออกก่อนนะครับ mainboard ด้วยแล้วเอามาต่อต่างหากดูก่อนครับว่าเป็นไงบ้าง เอากระดาษรองไว้ด้วยนะครับ
ถ้าไม่ได้ Mainboard อาจจะเสียครับ

-๑- Bugfly @ ThaiAdmin -๑-
Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
เทพห้านาที
Clever Rank 3
***


จิตพิสัย: 11
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 664

สมาชิกลำดับที่ 5870

Posting Frequency


The quick brown mouse jumped over the lazy dog.


เว็บไซต์






 ระดับถัดไป:
 28% ( 14 / 50 )

« ตอบ #2 เมื่อ: 7 พฤศจิกายน 2006, 14:33:00 »

เปิดเครื่องคอมไม่ติด
ลองถอดแรมออก ก็ไม่มีเสียง เงียบสนิท

จอภาพไม่มีสัญญาณเข้า ไฟจอเป็นสีส้ม ไฟคีย์บอร์ดไม่ติด
พัดลม CPU หมุน พัดลม Power หมุน มันเป็นอารายอะ

การ์ดจอ ออนบอร์ด และไม่มีการ์ดจอที่เป็น PCI ให้ Test ด้วยอะ
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ (ถ้าสล๊อต อาจจะพ่วงถึงเมนบอร์ดด้วยหน่ะ) แต่ถ้าถอดแรมออกแล้วเครื่องร้อนเตือน แสดงว่าแรมปกติครับ เป็นที่ส่วนอื่น มันดูเหมือนกับว่า เครื่องคุณโดนหลอกว่า ยังมีแรมเสียบอยู่นะ ทั้งๆที่ไม่มีแล้ว
ปล. ขึ้นอยู่กับยี่ห้อของไบออสคุณด้วยนะครับ แต่ละยี่ห้อก็ฟ้องเตือนต่างกัน

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
Panya S.
Thaiadmin Staff
*****

 Thaiadmin Professional
 Thaiadmin Writer


จิตพิสัย: 55
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 1,858

สมาชิกลำดับที่ 7183

Posting Frequency


*กินก็กินแต่น้อย.. กลัวเปลืองทรัพยากรโลก*


เว็บไซต์






สมบูรณ์ 100%

« ตอบ #3 เมื่อ: 7 พฤศจิกายน 2006, 14:49:38 »

CPU เป็นยี่ห้ออะไรครับ ผมเคยเจอปัญหานี้กับ AMD + Mainboard ASUS ครับ ปรากฎว่า CPU เสีย

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
the_oo
บุคคลทั่วไป
« ตอบ #4 เมื่อ: 7 พฤศจิกายน 2006, 15:29:32 »

เป็น Celeron 1.1 Ghz เครื่องเก่าแล้ว แต่จะเอามาทำเป็น Print Server ให้กับแผนกบัญชีใช้
เพิ่งจะลง OS เสร็จ ติดตั้ง Software ทุกอย่างเสร็จหมดแล้ว ปล่อยเครื่องทิ้งไว้ หันกลับมาดูอีกที จอมันดับไปแล้ว และมันก็ Hang ไปเลย

พอจะ Boot ใหม่ ก็ไม่ขึ้นแล้วอะ แต่ว่า Ram มันยังใช้งานได้นะ ทดสอบดูแล้ว

ถ้ามันเสียที่ Mainboard จริง สงสัยจะไม่ซ่อมละงานนี้ เอาไปบริจาค วัดสวนแก้ว ดีก่า เหอ เหอ

Share topic : บันทึกการเข้า
izeak
Clever Rank 2
**


จิตพิสัย: 12
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 601

สมาชิกลำดับที่ 9865

Posting Frequency


ที่บอกว่ายากไม่ได้หมายความว่าทำไม่ได้









 ระดับถัดไป:
 2% ( 1 / 50 )

« ตอบ #5 เมื่อ: 7 พฤศจิกายน 2006, 16:10:20 »

ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ

ลองดูู ซีด้วยน่ะ เผื่อมันบวด เพราะมีปัญหาเหมือนกัน

เมื่อ: 07 พฤศจิกายน 2006, 15:58:28
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ

ลองดูู ซีด้วยน่ะ เผื่อมันบวด เพราะมีปัญหาเหมือนกัน

พิมผิดกระจาย ดู ซี ด้วย เผื่อ มันบวมแล้วก็เปลี่ยนครับ

Share topic : บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
Bugfly
Thaiadmin Management
*****

 Thaiadmin Cooperate
 Thaiadmin Professional
 Thaiadmin Writer


จิตพิสัย: 47
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 2673

สมาชิกลำดับที่ 20

Posting Frequency


พยายามจะก้าวออกจากกะลา









สมบูรณ์ 100%

« ตอบ #6 เมื่อ: 7 พฤศจิกายน 2006, 16:12:55 »

อ้างถึง
ถ้าถอดแรมออกแล้วไม่ร้อง สิ่งที่เสียก็คือแรมนั่นแหล่ะครับ ไม่ก็สล๊อตแรม สองอย่างนี่แหล่ะ
ผมว่ามันแปลกๆนะครับ ถอดแรมแล้วไม่ร้อง ก็ไม่น่าจะเกี่ยวกะแรมแล้วนี่ เพราะตัวที่ตอบสนองก็คือ CPU ก่ะ main board 
ผมว่าถ้าไม่ใช่ main board ก็ CPU แหละครับที่เคยเจอมา



Confirmed by: ColVIpTeCh

-๑- Bugfly @ ThaiAdmin -๑-
Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
Nostalgia
Thaiadmin Global Staff
*****

 Thaiadmin Professional


จิตพิสัย: 140
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 3,862

สมาชิกลำดับที่ 4528

Posting Frequency


<= ถึงจะเป็น admin เซอๆ แต่ผมก็จน =>


เว็บไซต์






สมบูรณ์ 100%

« ตอบ #7 เมื่อ: 7 พฤศจิกายน 2006, 19:06:30 »

งั้นลองเอาพวกสเปค + ยี่ห้อ ของแต่ละอุปกรณ์มาวิเคราะห์กันหน่อยดีไหม

แต่ผมก็มีความคิดเห็นว่า น่าจพเป็นอาการของ MB เพราะผมเพิ่งจะมาหมาดๆ  Cry

^-^ nostalgia ^-^
Share topic : บันทึกการเข้า

ให้ฉันดูแลเธอ รักเธอได้ไหม

(\_/)
(='.'=)
("")_("")
ColVIpTeCh
Union Relationship Leader
Thaiadmin Management
*****

 Thaiadmin Cooperate
 Thaiadmin Leader
 Thaiadmin Management
 Thaiadmin Professional
 Thaiadmin Senior Staff


จิตพิสัย: 167
ออนไลน์ ออนไลน์

เพศ: ชาย
กระทู้: 7,407

สมาชิกลำดับที่ 15

Posting Frequency


ท่านพอใจเรายินดี ผิดพลาดสิ่งใดขออภัย จากใจจริง ^_^


เว็บไซต์






สมบูรณ์ 100%

« ตอบ #8 เมื่อ: 7 พฤศจิกายน 2006, 19:39:45 »

ถ้าอาการเช่นนี้ บริจาคจะเหมาะกว่าครับ เพราะไปหาซื้อ Board หรือ CPU มือสอง คงหลายพันเหมือนกันครับ ซื้อชุดใหม่จะคุ้มกว่าครับ

ColVlpTeCh@ThaiAdmin
Share topic : บันทึกการเข้า

- ขออภัย หากมิได้ตอบข้อความส่วนตัว
- ขอความร่วมมือและโปรดใช้ Thank You ในทุกๆ ข้อความที่ท่านต้องการขอบคุณ
^
^
งด SPAM mail ทุกชนิด - protect@mict.mail.go.th
^
Tom's
Intelligent Layer 5
*****


จิตพิสัย: 12
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 434

สมาชิกลำดับที่ 14607

Posting Frequency










 ระดับถัดไป:
 3.33% ( 4 / 120 )

« ตอบ #9 เมื่อ: 7 พฤศจิกายน 2006, 21:05:15 »

ถอดแรมออกแล้วไม่มีเสียงก็ เมนบอร์ดนั่นล่ะครับ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
~ศักดิ์ชัย~
Diamond Fellowship
*****


จิตพิสัย: 2
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 58

สมาชิกลำดับที่ 14970

Posting Frequency










 ระดับถัดไป:
 60% ( 3 / 5 )

« ตอบ #10 เมื่อ: 9 พฤศจิกายน 2006, 16:34:29 »

ผมก็เคยเจอเคสแบบนี้ครับ แต่ก็ลองถอดอุปกรณ์ต่างๆ
แล้วปัดฝุ่น เสียบไปใหม่ ไม่หายก็ทำใหม่ ลองดูตัวอื่นๆ ไปเรื่อยๆ
แล้วมันก็ได้ของมันเองซะงั้น งงเหมือนกัน  Undecided

Share topic : บันทึกการเข้า
naiib02
บุคคลทั่วไป
« ตอบ #11 เมื่อ: 10 พฤศจิกายน 2006, 10:47:10 »

     เอ่อ  ร่วมด้วยคนครับ


   ก้อ..  เล็งไปที่ บร์อดครับ
1.ถอดอุปกรณ์ออกทุกชิ้น
2.ถ่าน  ไบออสด้วยครับ
3. ทิ้งไว้  5 นาทีอัพ
   ใส่ ซีพียู  ต่อ ซัพพลาย
    เสียบไฟซัพพราย
4.ฟัง..ดู  บร์อดมันจะร้อง   ตี๊ด หาแรม
   ท่าไม่ร้อง  บร์อด เจ๊งครับ
5.ท่าร้อง   ใส่ แรม+อุปกรณ์ ลงที่เดิม
   
อ่อ  ถ่านไบอสด้วยนะครับ
เท่านี้  น่าจะ เรียบร้อยครับ  ลองดูครับ...
ได้ไม่ได้  บอกกันด้วยน๊า  พี่น้องคร๊าบ    Azn

Share topic : บันทึกการเข้า
Skymin
Power Participant
***


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 70

สมาชิกลำดับที่ 10284

Posting Frequency










สมบูรณ์ 100%

« ตอบ #12 เมื่อ: 14 พฤศจิกายน 2006, 09:10:56 »

m/b เสีย  99.99%  ครับ

Share topic : บันทึกการเข้า

>>>>Skymin Krub<<<<<< ไม่เก่ง แต่ชอบแก้ปัญหา
KenNeo
Advanced Member
*****


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

กระทู้: 32

สมาชิกลำดับที่ 2220

Posting Frequency


อยากสูงต้องเขย่ง อยากเก่งต้องขยัน









 ระดับถัดไป:
 40% ( 2 / 5 )

« ตอบ #13 เมื่อ: 16 พฤศจิกายน 2006, 16:19:10 »

ผมมองไปที่ 2 อย่างคือ
1. Mainboard
2. CPU
...
ง่ายที่สุดถอด CPU ไปทดสอบที่เครื่องอื่นดูครับ
.........
ผมเคยเจอกรณี เสียทั้งคู่ พร้อมกัน ถอดแรมออกแล้ว ไม่ร้อง ไม่หือ ไม่อือ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
nut_nut
บุคคลทั่วไป
« ตอบ #14 เมื่อ: 16 พฤศจิกายน 2006, 16:34:53 »

1 mainboard
2 cpu
3 supply อันนี้ เจอหลายทีแล้วครับ จ่ายไฟมา ไม่ครบ หรือ vote หาย



Confirmed by:

Share topic : บันทึกการเข้า
champcn
บุคคลทั่วไป
« ตอบ #15 เมื่อ: 5 มกราคม 2007, 22:46:37 »

ลองถอดซีพียูแล้วใส่เข้าไปใหม่ซิครับ  บางที่ซีพียูอาจหลวมครับ 

Share topic : บันทึกการเข้า
esmoondo
บุคคลทั่วไป
« ตอบ #16 เมื่อ: 5 มกราคม 2007, 23:04:18 »

1 mainboard
2 cpu
3 supply อันนี้ เจอหลายทีแล้วครับ จ่ายไฟมา ไม่ครบ หรือ vote หาย

 Smiley  ผมเห็นด้วยครับ ยิ่งถ้าเป็น P4 นะครับยิ่งต้องเล็งไปที่ Power Supply ก่อนเลยครับ บางที เปิดแล้วพัดลมติดเหมือนปกติ แต่ว่า พอ Self Test แล้วกลับใช้ไม่ได้ งงกันไปพักใหญ่ ๆ ครับ ลอง ๆ ดูนะครับ   Angry

Share topic : บันทึกการเข้า
ไอ้ตัวดี
Supreme Participant
*****


จิตพิสัย: 1
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 80

สมาชิกลำดับที่ 9250

Posting Frequency


( ' .') ( , ") หาความรู้( +.+) (' .' )









สมบูรณ์ 100%

« ตอบ #17 เมื่อ: 6 มกราคม 2007, 00:27:47 »

เป็น p4 หรือเปล่า ถ้าใช่ ให้วัดไฟที่ไปเลี้ยง  CPU ซึ่งเป็นเส้นเสริมนะครับ มันต้องออก ประมาณ 12v จริงอยู่ว่า Power ไม่เสีย แต่ว่า ไฟตรงนี้อาจเสียนะครับ จากประสบการณ์ นะครับ ตอนแรกก็เคยคิดว่า mainboard เสีย เหมือนกันแต่ว่า พอเอา มิเตอร์มาวัด มันไม่มีไฟมานะครับ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
obigado
บุคคลทั่วไป
« ตอบ #18 เมื่อ: 7 มกราคม 2007, 13:35:42 »

ของผมก็เป็นทดสอบดูแล้วเป็นที่ CPU ครับ
ถ้าพัดลมของ CPU หมุน MB ไม่มีปัญหา และอีกอย่า อาจจะเป็นที่ Ram ด้วย Sad


Share topic : บันทึกการเข้า
ขุนพลน้อย & @มินมือใหม่
Intelligent Layer 5
*****


จิตพิสัย: 10
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 483

สมาชิกลำดับที่ 2356

Posting Frequency


Loader Man









 ระดับถัดไป:
 44.17% ( 53 / 120 )

« ตอบ #19 เมื่อ: 8 มกราคม 2007, 11:24:25 »

เป็นที่เมนบอร์ดชัวร์ ถ้าบริจาคก็บริจาคไปทั้งเมนบอร์ดและCPUไปก็ได้ครับ เผื่อให้เค้าเป็นอะไหล่ ส่วนผมจะเก็บCPUไว้เอาทองไปขาย อิอิ


Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
the_oo
บุคคลทั่วไป
« ตอบ #20 เมื่อ: 8 มกราคม 2007, 11:48:13 »

ปิดกระทู้ได้แล้วคร้าบบบ M/B เจ็ง เตรียมบริจาคคร้าบบบบ

Share topic : บันทึกการเข้า
i-pond
Supreme Participant
*****


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 87

สมาชิกลำดับที่ 5594

Posting Frequency










 ระดับถัดไป:
 70% ( 7 / 10 )

« ตอบ #21 เมื่อ: 14 มกราคม 2007, 10:29:23 »

mainboard เจ๋งจบ

มันจะเกี่ยวกับ Ram ยังไงไม่เข้าใจ

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
เพิ่งหัด
Advanced Member
*****


จิตพิสัย: 0
ออฟไลน์ ออฟไลน์

เพศ: ชาย
กระทู้: 31

สมาชิกลำดับที่ 15469

Posting Frequency










 ระดับถัดไป:
 20% ( 1 / 5 )

« ตอบ #22 เมื่อ: 17 มกราคม 2007, 10:12:59 »

อาการเดียวกันเลยกับผม  แต่พอเปลี่ยน บอร์ดก็ใช้ได้แล้ว. Sad

Share topic : บันทึกการเข้า

<b>กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย</b>
kanasawa
Intelligent Layer 5
*****


จิตพิสัย: 2
ออฟไลน์ ออฟไลน์

กระทู้: 446

สมาชิกลำดับที่ 5046

Posting Frequency


เรียนรู้วันละนิดเพิ่มทักษะชีวิตให้ยาวไกล









 ระดับถัดไป:
 13.33% ( 16 / 120 )

« ตอบ #23 เมื่อ: 17 มกราคม 2007, 21:29:48 »

อยากให้ลอง Supply ก่อน หากมีหยิบยืมจากคนอื่นมาลองได้ก็ลองหรือหากมีก็ลองเปลี่ยนตัวใหม่มาใส่ดูเพราะผมเคยเจอแบบไฟเลี้ยงจ่ายมาไม่ครบเครื่องมันก็เอ๋อๆได้ครับ แต่หากอาการนี้ส่วนใหญ่ที่เจอจริงๆคงจะเป็นเมนอบร์ดเสียครับ ยิ่งหากเครื่องใช้งานมานานเกิน 3ปีด้วยแล้วมีโอกาสสูง สังเกตุง่ายๆอาจจะมีตัว Condencer ตัวทรงกระบอกกลมๆอาจจะมีอาการบวมหรือบวมจนสารเหลวข้างในเยิ้มออกมานั่นหล่ะครับแสดงว่าบอร์ดคิดจะลาจากเราไปแล้วครับ  :Smiley

Share topic : บันทึกการเข้า

กลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอระงับการใช้ลายเซ็นต์รูปภาพ
อนุญาตให้ใช้ได้เพียง ลายเซ็นต์ที่เป็นข้อความ
จึงประกาศมาเพื่อขอความร่วมมือ จากสมาชิกทุกๆ ท่าน
ในนาม กลุ่มผู้ดูแลระบบแห่งประเทศไทย
กลุ่มผู้ดูแลระบบแห่งประเทศไทย
   


โปรดอ่านกฎกติกาก่อนแสดงความคิดเห็น


1. โปรดงดเว้น การใช้คำหยาบคาย ส่อเสียด ดูหมิ่น กล่าวหาให้ร้าย สร้างความแตกแยก หรือกระทบถึงสถาบันอันเป็นที่เคารพ
2. ข้อความหรือรูปภาพที่ปรากฏในกระทู้ที่ท่านเห็นอยู่นี้ เกิดจากการตั้งกระทู้และถูกส่งขึ้นเวบบอร์ดโดยอัตโนมัติจากบุคคลทั่วไปและสมาชิก
ซึ่งทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย มิได้มีส่วนร่วมรู้เห็น หรือพิสูจน์ข้อเท็จจริงใดๆ ทั้งสิ้น
และไม่สามารถนำไปอ้างอิงทางกฎหมายได้
3. หากท่านพบเห็นข้อความ หรือรูปภาพในกระทู้ที่ไม่เหมาะสม กรุณาแจ้งทีมงานทราบ เพื่อดำเนินการต่อไป
4. ทีมงานกลุ่มผู้ดูแลระบบแห่งประเทศไทย ขอสงวนสิทธิ์ในการลบความคิดเห็น โดยไม่ต้องชี้แจงเหตุผลใดๆ ต่อเจ้าของความคิดเห็นนั้น

 บันทึกการเข้า
หน้า: [1]   ขึ้นบน
  เพิ่มบุ้คมาร์ค  |  พิมพ์  
+ กลุ่มผู้ดูแลระบบแห่งประเทศไทย » Serve Zone » Hardware » หัวข้อ:
|-+ เปิดเครื่องคอมไม่ติด ถอดแรมออก ก็ไม่มีเสียง เป็นอารายอะ


 
กระโดดไป:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.19 Thaiadmin Edition | Sitemap| SMF © 2013, Simple Machines
Thai Language by ThaiSMF. Modifications by Thailand System Administrator Group.
Valid XHTML 1.0! Valid CSS!

หน้านี้ถูกสร้างขึ้นภายในเวลา 0.128 วินาที กับ 64 คำสั่ง

Google visited last this page วันนี้ เวลา 02:35:03